アプリを起動すると「現在のバージョンはサポートされていません。」と表示され先に進むことができません

過去のバージョンでの発着信、通話はできませんので、以下の手順でアプリのバージョンアップをしてください。

iOS

  1. 端末の[App Store]をタップ。
  2. 下部の[アップデート]をタップ。
  3. [SkyCall]をタップしてアップデートする。

前の記事

機種変更するときは

次の記事

日本製ですか